pcbway

arcelik tv sorunu

Başlatan fatih11e, 23 Nisan 2013, 13:42:10

fatih11e

23 Nisan 2013, 13:42:10 Son düzenlenme: 23 Nisan 2013, 13:47:03 fatih11e
elimde arcelik 72 ekran tuplü tv var bu tvyi fişe takıp  acınca  3 defa veya 4 lop lop lop ses çıkarıyor sanki araba mars motoruna basarsında tekler sonra tv açılıyor görüntü renk olarak net değil birde calişinca bizzz diye ses geliyor sizce sorun ne olabilir yardımlarınız bekliyorum ustalarım elektronik bölümü okuyorum suanda tarif edersenız yapmak isterim tvyi yardımlarınız için simdiden cok sagolun

Caos

Kondanstörler sağlammı?
Ya bir yol Bulacağız, Ya bir Yol Açacağız....

fatih11e

hayır daha bakmadım kondansatorlere  sizce hangi taraftaki kondansatorlerde sorun olabilir

Adnancoskun

24 Nisan 2013, 11:51:48 #3 Son düzenlenme: 24 Nisan 2013, 11:52:56 Adnancoskun
besleme çıkışındaki 145 volt üzerindeki 2 tane 100uF kondansatörü değiştirin, birde EHT den sonraki 200 volt üzerinde ki kondansatörü değiştirin.(tabi kontrol ederek)
beslemenin primer tarafında 10uF kondansatör vardı, osilatör entegresine bağlı onu da kontrol edin bence.
Tanrı Türk'ü Korusun ve Yüceltsin.

fatih11e

dedıgınız gıbı yaptım entegre yanındaki kondan satoru degıştırdım duzeldi fakat sımdıde  amcamların tuplu 72 ekran tvsi bozulmus olay su tvyı basıyorsun elektırık geliyor 4 veya 5 defa kapatıp acmayınca on tusuna acılmıyor sonrada acıldıgı zaman bizzz diye bir ses geliyor sonra ses kesiliyor ama renkler soluk gibi tv tam net degil szice neden yapar bunu

Adnancoskun

Tanrı Türk'ü Korusun ve Yüceltsin.

Yusuf usta

soruya amcamların tv yerine mesela arçelik tv deseniz daha makbule geçerdi :) kolay gelsin...
Mühendislik Diplomayla olmaz. İnsanı adam eden, bilgi değil görgüdür.

fatih11e

usta biraz gec cevap verdım kusura bakmayın model arcelik 4472

Adnancoskun

03 Mayıs 2013, 10:16:15 #8 Son düzenlenme: 03 Mayıs 2013, 10:17:16 Adnancoskun
televizyonun power düğmesine basınca kumandadan açmadan önce 145 volt olması gereken yerde 15 volt olmalı, kumandadan açınca oraya 145 volt gelmeli. bu voltaj var mı yok mu?
Tanrı Türk'ü Korusun ve Yüceltsin.

Adnancoskun

şemasını ve service manual\'ini ekledim son sayfada şema var...
Tanrı Türk'ü Korusun ve Yüceltsin.

fatih11e

ölçmedim daha acınca lup lup lup  yapiyor bir daha kapatıp aciyorum ekrana görüntü geliyor ve onalet olası bizzz sesi 5 dakka boyunca devam ediyor çildirticak beni

Adnancoskun

03 Mayıs 2013, 13:26:19 #11 Son düzenlenme: 03 Mayıs 2013, 13:30:39 Adnancoskun
dediğimi anlamadınız sanırım.
tv yi fişe taktınız, sonra öndeki açma kapama düğmesinden açtınız, ve kırmızı led yandı. daha kumandaya basmadan 145 olması gereken yerde yaklaşık 1/10 değeri yani 15 volt olması gerek,
eğer 15 volt varsa kumandadan açın 145 volt2a çıkması gerek. muhtemelen 145 volt üzerindeki 2 adet 100uF kondansatör var   (C627 ve C628)   , onları değiştirin düzelir....
 devam ederse EHT trafosunun sekonder tarafında  C525 22uF 250V , C526 470uF 25Volt ve C527 470uF 25 volt kondansatör var, onlara bakın....
Tanrı Türk'ü Korusun ve Yüceltsin.