Ana içeriğe git

Konu: YAMYAMLARIN SOHBET BÖLGESİ III (7771 Kez okunmuş)

  • ozgurece
  • [*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1050
Onursal Hocam RX80ES için Adamı sabah aradım açmadı. Mesaj attım ödeme şeklini sordum cevap bekliyorum. Satıcı Tok satıcıya benziyor.
  • Son Düzenleme: 10 Ocak 2017, 11:50:00 - ozgurece
L G 42 LM 620S LED TV
N E X T 10000 UHD Android Hibrit 4K
N E X T YE MACHINA 3D - ID 0001628
N E X T YE 2000 X CI PLUS
A S U S K53 SD

  • Mr_YAMYAM
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1051
Öyleyse uzak durmalısın.

Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1052
Merhabalar kaliteli bir MM RIAA anfisine ihtiyacim var..@Mr_YAMYAM in kendi imal ettigi anfiler oldugu duyumunu aldim kaliteli capacitor ve opamp kullanilan eger mumkunse lambali degilse duz bir anfi kaca mal olur veya nerede bulabilirim???

  • Mr_YAMYAM
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1053
Merhabalar kaliteli bir MM RIAA anfisine ihtiyacim var..@Mr_YAMYAM in kendi imal ettigi anfiler oldugu duyumunu aldim kaliteli capacitor ve opamp kullanilan eger mumkunse lambali degilse duz bir anfi kaca mal olur veya nerede bulabilirim???
Bir RIAA pre ampli yapımı sanıldığı kadar ucuza imal edilemez. Özel uygulama teknikleri gereklidir ve büyük tasarım maliyeti olmaktadır.
Benim imalatlarım Ankarada satılmaktadır. Ankarada isen yardımcı olabilirim.
Şu aralar 20db kazançlı MM pre ampliler bulunuyor. Üretimleri tamamlanmış 40db kazançlı pre ampliler bir süre sonra piyasaya sürülecektir.
Benim üretimlerimde çift equalization uygulanmaktadır. Bilindik normal feedback sistemi ve passive component eq sistemi.
İki ayrı dengeleme ile son derece geniş bandlı ve düşük toleranslı rıaa eğrisine sahip olunmuştur. Üretimlerimin hiçbirisinde sinyal yollarında elektrolitik kondansatör kullanılmamıştır. Sadece ana dekuplaj kondansatörleri elektrolitiktir.
Özel kodlu SMD tip kondansatörler ve askeri tip polyproprolene kondansatörler kullanılmıştır. Bu sebeple oldukça doğrusal bir frekans eğrisi elde edilebilmiştir.
Eğer rıaa pre ampli alacaksan tavsiyem şudur.
Giriş ve çıkışlardaki kuplaj kondansatörleri elektrolitik ise ve bol elektrolitik kondansatör kullanılmışsa, bu gibi ürünleri asla alma. Kalite alamazsın. Bu gibi ürünler oldukça ucuz olup ses çıksın mantığı ile yapılmışlardır.
http://www.ebay.com/itm/Stereo-Phono-Preamp-LP-Turntable-RIAA-MM-Audio-Hifi-Mini-Pre-amplifier-Amplifier-/281762243684?hash=item419a56a464:g:thEAAOSw585WUSje
Bu ürünü satan arkadaş tüm aldığı ürünleri geri iade etmişti.
Markalı ve kendini kanıtlamış ürünler ise biraz pahalıdır.
http://www.ebay.com/itm/Cambridge-Audio-CP2-Phono-Preamplifier-Black-/371832462971
Alttaki ürünü kullanan bir arkadaşımla benim üretimimi kapıştırmıştık.
http://www.ebay.com/itm/THORENS-MM-002-Phono-Vorverstarker-Phono-Preamp-MM-Tonabnehmer-MMphono-cartridge-/201569151923?hash=item2eee752bb3:g:itcAAOSw2GlXHzSz
Arkadaş benim ürünün ses kalitesini daha beğenmişti  :))

  • seron
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1054
Yamyam emmi ne yapıyo'n? ;)

  • Mr_YAMYAM
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1055
Yeni işletim sistemleri testeresi yapıyorum.
Geçenlerde senin NANE işletim sistemini bizim arkadaşa kurduk  :))
Herif sıyırdı.
Aslında US 12:04 kuracaktım ekran kartını tanımadı. Çünkü ekran kartı ATI FIRE GL idi.
US 14:04 veya 16:04 kartı tanıdı ama bu sefer de arkadaş için kullanımı ağır geldi.
En iyisi acemiler için ideal sürüm olan NANE yi kurayım gitsin dedik.
AYRICA:
Bu arkadaşımız da sürücüleri tam kurduğunu sanıyordu. Küçük bir mıncıklama ile o sürücülerin aslında tam kurulmadığını gösteriverdim. Böylece birkere daha gudurdu.
Demekki win7 sürücüleri tanımıyormuş olayına hak verdi.
Şimdilerde yeni sistem ile LLF işlerine bakıyordur  :))

  • seron
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1056
Ben sağa demedim mi:
US herkese hitap etmeyebilir; ama NANEyi herkes kullanır?
...
 ::)
tamam demedim :D
Ama kendi adıma demek istemiştim ::)  :D
O arkadaşa ağır gelmiş olabilir ama bana göre gayet kullanılabilirliği var.
Özellikle xfce ortamının son sürümünde yeni geliştirmeler ve düzeltmeler yapılmış.
Bu, sana daha evvelce gıbızlandığım sorunların üstünü çizmeme neden oldu.
fakat daha hala kurup denemesini yapamadım. DVD üzerinden yaptığım testlerde benden olumlu not aldı. Hepsinden önemlisi ne dersen de, KODEKLER KURULU GELİYOR :)
NANE'ye gelince, CİNNAMON kuraydın. KDE güzeldir ama, sağını solunu kurcalaması daha karmaşıktır.
Hava çoskoğuk. ayaklarım dondu. ben gidiyorum. ne halin varsa... aman kendine iyi bak :D  :D

  • Mr_YAMYAM
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1057
Ben sağa demedim mi:
US herkese hitap etmeyebilir; ama NANEyi herkes kullanır?
...
 ::)
tamam demedim :D
Ama kendi adıma demek istemiştim ::)  :D
O arkadaşa ağır gelmiş olabilir ama bana göre gayet kullanılabilirliği var.
Özellikle xfce ortamının son sürümünde yeni geliştirmeler ve düzeltmeler yapılmış.
Bu, sana daha evvelce gıbızlandığım sorunların üstünü çizmeme neden oldu.
fakat daha hala kurup denemesini yapamadım. DVD üzerinden yaptığım testlerde benden olumlu not aldı. Hepsinden önemlisi ne dersen de, KODEKLER KURULU GELİYOR :)
NANE'ye gelince, CİNNAMON kuraydın. KDE güzeldir ama, sağını solunu kurcalaması daha karmaşıktır.
Hava çoskoğuk. ayaklarım dondu. ben gidiyorum. ne halin varsa... aman kendine iyi bak :D  :D
US acemilere ağır gelir  :))
İki tuşa basıp kodek kuramayanlar için NANE idealdir.
Ama bir uygulamayı sağlıklı çalıştırabilmek için US gibi işletim sistemi gereklidir.
Sen DON görmemişsin. Ankaraya gel de DON gör nasılmış  :))

  • seron
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1058
mesele iki tuşa basıp kodek kurmak değil:
İnternetim olmadığı için kasa hamallığı yapmamak.
----------
bu gimp programı gerçekten çok güzel.
dün gece biraz karıştırayım dedim.
paint ile çizmiş olduğum basit bir şekli, efek uygulayarak enfes hale getirdim:

  • Mr_YAMYAM
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1059
mesele iki tuşa basıp kodek kurmak değil:
İnternetim olmadığı için kasa hamallığı yapmamak.
Hangi işletim sistemini kullanırsan kullan JAVA ve FLASH eklentileri eskimiştir.
Her durumda baara baara güncellemek zorundasın.
US da kurulumdan sonra buzlu java 7 yi kuruyorsun. Sonra güncellemelerden güncelliyorsun hiç sorunsuz bir iki sene çalışıyor.
Ben daha birkaç ay öncesine kadar java 6 kullanıyordum. Formatım gelince US ve java 7 yi kurdum.
Eğer mesele eklentilerse ne diye internet sorunundan bahsediyorsun ki. Zaten internetin olmayınca eklentileri de pek kullanmazsın  ;D

  • seron
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1060
Orası öyle de...
dur dediklerinin en başından anlatayım:

bir bilgisayar için bazı güncellemeler çok öemlidir. fakat bazıları o kadar önemli olmayabilir.
mesela sen daimi olarak internette geziniyorsun. video izliyormusun bilmiyorum ama izleyeceğin zaman sorun çıkmaması için Flash eklentini güncel tutmalısın.
Oyun oynuyorsun. internetteki oyunların çoğunluğu, macromedia flash ve java kökenlidir. bu eklentiler olmadan olmaz.

Ben...
Ben evde çalışıyorum.
ilk kurulumda bana lazım olan video kodekleri,
Türkçe dil paketlerini,
bir de grafik ve video programlarımı kurduysam artık flaşa mlaşa gerek yok demektir. çünkü evde youtubeye giremediğime göre, flash playere ve java ya ihtiyacım olmaz demektir bu. dolaysıyla bu eklentiler benim için asla hayati değildir.

Fakat laptop bilgisayarımla bir yere gidersem, daimi olarak bunları güncelliyorum. çünkü lazım, internete gireceğim. (daha dün güncelledim.)

Bu eklentilerin zararları da oluyor;
bir sayfaya girdiğimde onlarca reklam flash istiyor ve yoksa hata veriyor. ben reklam izlemek istemiyorum ki? hayır, kapat güncellemeyeceğim deyip geçiyorum. sayfadaki metin ve linklerden faydalanıp gidiyorum. bu gösterilen reklamlar, teknik olarak bilgisayarıma o sayfa ile beraber indiğinden, kotamı boşa harcıyorlar. şayet relam engelleyicisi + eskimiş flash kullanıram "nah" açılıyorlar :)

anlayacağın; flash player bana sadece internette lazım, o da video izlerken.

bilgisayar kullanım miktarının çoğunluğu evde geçiyor ve evde;
filmlere altyazı çeviriyorum.
bazı teknik pdfleri Türkçeye çeviriyorum.
grafik ve video ile uğraşıyorum, film izliyorum.
müzik dinliyorum ve bazen boş boş ekrana bakıp öylece kalıyorum.
şimdi söyler misin, bana o dediğin eklentiler lazım mı? değil.

ÖNEMLİ NOT.
internet yok. köydeyim dağ başındayım. iş yapmam lazım.
ubuntu studio 16.04LTS >>>
kodek içeriyor
video edit
ses edit
grafik edit
ofis
altyazı...
bir sürü programı ile hazır ve nazır geliyor.
bu nedenle internete bağımlılığı enaza indirerek, yarı ingilizce dahi olsa işimi fazlasıyla görüyor!!!
  • Son Düzenleme: 13 Ocak 2017, 19:39:42 - seron

  • Mr_YAMYAM
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1061
US 16:04 LTS sürüm değildir.
En son 14:04 LTS olarak yayınlanmıştı. Ama görülen açıklarından sonra OUT oldu.
http://ubuntustudio.org/?s=lts
US içerisinde hala en ideal olarak 12:04-3 LTS görülmektedir. Desteğinin bitmesine rağmen hala kullanımdadır.

  • seron
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1062
Abi bu ne?
http://ubuntustudio.org/download/
o yüzden indirmiştim zaten.
ilk 16-04 çıktığında LTS değildi test sürümüydü. sonraki versiyonu LTS olarak çıkarttılar ve de ben hemen indirdim.
sana da tavsiye ederim oldukça geliştirilmiş.

https://tr.wikipedia.org/wiki/Ubuntu_(i%C5%9Fletim_sistemi)
sayfanın en altına bak.
  • Son Düzenleme: 13 Ocak 2017, 20:52:11 - seron

  • Mr_YAMYAM
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1063
Eh ne yapalım. Ben de dedikodulara inanmışım demekki.  ;D
Duyumlarımda 16:04 ün LTS olmadığı (olmayacağı) idi. Ben de test için diğer sürümünü indirmişim.
Tevekkeli o yüzden fazlaca sorun çıkartıyordu bende.
Beleş bi internet bulursam LTS yi de indirip bi test ederim.

  • seron
  • [*][*][*][*][*]
Ynt: YAMYAMLARIN SOHBET BÖLGESİ III
Yanıt #1064
onlar dedikodu değildi.
ilk çıktığında "tamam 04 sürüm olarak çıkarıyoruz ama şimdilik test ededurun sıkıntı olunca güncelleyeceğiz" dediler. sen de tam o zamana denk geldin. biliyorsun o zamanlar düz ubuntuda ciddisorunlar olup adobe flash da kurulamıyordu. sana göstermiştim.
bu ....04.01 sürümde ise düzeltmişler. içinde flaş vardı yanlış değilsem.
tabi sen o ilk sürüme denk gelince, komple LTS değil zannettin.
ben donuyom ve de gidiyom. haydi eyvallah ;D