Ana içeriğe git
Konu: Yeni sunucu ve bağlantı sorunu ? (1140 Kez okunmuş)

Yeni sunucu ve bağlantı sorunu ?

Merhaba,

Forumu  Türkiye  lokasyonlu sunucuya  taşıdım yaklaşık 1 aydır kullanıyoruz.  Türkiye  lokasyon  süper  hızlı oldu  fakat  bağlantı sorunu biraz  fazla  gibi  bu  sıralar  forumla  fazla giremesemde bağlantı sorunu ile karşılaşıyorum ya da  sayfa  aşırı yavaş  açılıyor

normalde  aşırı olmadığı   sürece  sorun olmaz fakat  sorunu çok sık görünce  sizlerede  sormak  istedim   durum  nasıl ?
Umarım gelmez ilham perilerimin sonu... ! Modifiye uzmanı web üzerinde 320volt ile yaktı mumu.... Ben deli dolu biriyim.. ama şuan sadece doluyum....

Ynt: Yeni sunucu ve bağlantı sorunu ?

Yanıt #1
bazen foruma girerken sayfayı açmıyor ,internal server .... 500 gibi bi hata veriyor benim bilgisayarımda ,(tarayıcı chrome )dünde forum aşırı yavastı ve 1-2 defa aynı hatayı aldım , genel bi sorun o zaman  :o

Ynt: Yeni sunucu ve bağlantı sorunu ?

Yanıt #2
Ben bu sorunu geçen hafta yazdım. Genel olarak yavaş sayfa açılmaları.
Pek çok kere yazıp yazıp yollayamadığım mesajlarla başbaşa kalıyorum. Artık seyrek girip ne de olsa az sonra kilitlenir diye çok takılmıyorum foruma.
Formda 12 kişiyi geçsin giren hemen tıkanıyor. Dersin bir laptop server yapılmış. Sunucu hizmeti veren firmayla görüşün bence.
Saygılar.
Mühendislik Diplomayla olmaz. İnsanı adam eden, bilgi değil görgüdür.

Ynt: Yeni sunucu ve bağlantı sorunu ?

Yanıt #3
merhaba,

sanırım  üç kişi  bu  soruna  denk  gelmiş  o  zaman  çok  sık kesinti  olmuyor  boşuna  takılmışım bu ayda mevcut sunucudan  devam  edeceğiz  anlaşılan..
Umarım gelmez ilham perilerimin sonu... ! Modifiye uzmanı web üzerinde 320volt ile yaktı mumu.... Ben deli dolu biriyim.. ama şuan sadece doluyum....